<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">
<head>

    <meta name="viewport" content="width=device-width, initial-scale=1.0">

	<base href="http://jazzthetik.de/20-neuigkeiten/1174-jazzthetik-der-dreissigste-geburtstag" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="jazz, blues, moderne musik, avantgarde, world, hörbucher, cd rezensionen, aktuelle Veranstaltungstermine, Radio-und TV Termine, Festivals, Workshops" />
	<meta name="description" content="JAZZTHETIK - Das Magazin für Jazz und Anderes, Jazzthetik bringt 2-monatlich Interviews, Stories, Rezensionen und jazziges aus allen Musikrichtungen. Ferner aktuelle Termine, Festivals, CD- und DVD Tipps sowie Hörbuch Empfehlungen. " />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>JAZZTHETIK - Der dreißigste Geburtstag</title>
	<link href="/templates/it_blackwhite2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://jazzthetik.de/component/search/?Itemid=100001&amp;catid=20&amp;id=1174&amp;format=opensearch" rel="search" title="Suchen JAZZTHETIK" type="application/opensearchdescription+xml" />
	<link href="/plugins/system/iceshortcodes/assets/iceshortcodes.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/iceshortcodes/assets/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/iceshortcodes/assets/bootstrap/css/bootstrap-responsive.min.css" rel="stylesheet" type="text/css" />
	<link href="http://jazzthetik.de/media/jui/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="http://jazzthetik.de/media/jui/css/bootstrap-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_iceslideshow/assets/style.css" rel="stylesheet" type="text/css" />
	<link href="http://jazzthetik.de/modules/mod_icemegamenu/themes/default/css/default_icemegamenu.css" rel="stylesheet" type="text/css" />
	<link href="http://jazzthetik.de/modules/mod_icemegamenu/themes/default/css/default_icemegamenu-reponsive.css" rel="stylesheet" type="text/css" />
	<link href="http://jazzthetik.de/plugins/system/fmalertcookies/assets/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="http://jazzthetik.de/plugins/system/fmalertcookies/assets/css/custom.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search101 input[type="search"]{ width:auto; }
	</style>
	<script src="/plugins/system/iceshortcodes/assets/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/it_blackwhite2/js/template.js" type="text/javascript"></script>
	<script src="http://jazzthetik.de/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
    jQuery(document).ready(function(){ 
			
			 jQuery(window).scroll(function(){
				if ( jQuery(this).scrollTop() > 1000) {
					 jQuery('#gotop').addClass('gotop_active');
				} else {
					 jQuery('#gotop').removeClass('gotop_active');
				}
			}); 
			
			jQuery('.scrollup').click(function(){
				jQuery("html, body").animate({ scrollTop: 0 }, 600);
				return false;
			});
			
		});

	</script>


	
<link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" >

<link rel="stylesheet" type="text/css" href="/templates/it_blackwhite2/less/style.css" />

<link rel="stylesheet" type="text/css" href="/templates/it_blackwhite2/less/responsive.css" />

<link rel="stylesheet" type="text/css" href="/templates/it_blackwhite2/css/custom.css" />

<style type="text/css" media="screen">

	

 
ul.breadcrumb {
	border-bottom: 1px dashed #ccc;
	padding-bottom: 15px;
	margin-bottom: -12px;}


/* Custom CSS code through template paramters */

</style>


<!-- Google Fonts -->
<link href='http://fonts.googleapis.com/css?family=Quicksand|Open+Sans|Coming+Soon' rel='stylesheet' type='text/css' />

<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" href="/templates/it_blackwhite2/css/ie8.css" />
<script src="/templates/it_blackwhite2/js/respond.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
    <script src="/media/jui/js/html5.js"></script>
<![endif]-->


<!--[if !IE]><!-->
<script>  
if(Function('/*@cc_on return document.documentMode===10@*/')()){
    document.documentElement.className+=' ie10';
}
</script>
<!--<![endif]-->  

<style type="text/css">

/* IE10 hacks. add .ie10 before */
.ie10 #gotop .scrollup {
	right:40px;}

</style>




   

<!-- BEGIN Advanced Google Analytics - http://deconf.com/advanced-google-analytics-joomla/ -->


<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-7332334-1'], ['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- END Advanced Google Analytics -->


</head>

<body class=""><!--googleoff: all--><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:1;text-align:center; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:100%;background-color: #ffffff;border: 0px solid #eeeeee;"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:10px;color: #666666"><div class="cadre_texte "><p><strong>Diese Website verwendet Cookies, um ihre Dienste bereitzustellen.</strong> Durch die Nutzung dieser Website erklären Sie sich damit einverstanden, dass sie Cookies verwendet.</p></div><div class="cadre_bouton "><div class=" col-md-6 col-sm-6 btn_close" style="margin:0;text-align:center"><button onclick="CloseCadreAlertCookie();" style="color:#eeeeee" class="btn btn-warning  popup-modal-dismiss">OK</button></div><div class=" col-md-6 col-sm-6 btn_readmore" style="margin:0;text-align:center"><a style="color:#eeeeee" class="btn btn-inverse  read_more" href="/cookies">weitere Informationen</a></div></div></div></div></div><!--googleon: all--><script type="text/javascript">/*<![CDATA[*/var name = "fmalertcookies" + "=";var ca = document.cookie.split(";");var acceptCookie = false;for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)==" ") c = c.substring(1);if (c.indexOf(name) == 0){ acceptCookie = true; document.getElementById("cadre_alert_cookies").style.display="none";}}var d = new Date();d.setTime(d.getTime() + (30*(24*60*60*1000)));var expires_cookie = "expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none'; document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}/*]]>*/</script>   

    <header id="header">
        
        <div class="container">
            
                        <div id="logo">	
                <a href="/"><img class="logo" src="http://jazzthetik.de/images/stories/images/logo.gif" alt="JAZZTHETIK" /></a> 	
            </div>
             
            
             
            
                         <div id="topmenu">
              <ul class="nav menu">
<li class="item-100024"><a href="/kontakte" >Kontakt</a></li><li class="item-100025"><a href="/impressumm" >Impressum</a></li><li class="item-100097"><a href="/wir-ueber-uns" >Wir über uns</a></li></ul>

            </div>
                    
           
                         <div id="search">
                <div class="search mod_search101">
	<form action="/" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Suchen ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Suchen" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="100001" />
	</form>
</div>

            </div>
                
       
                        <div id="mainmenu">
                <div class="icemegamenu"><div class="ice-megamenu-toggle"><a data-toggle="collapse" data-target=".nav-collapse">Menu</a></div><div class="nav-collapse icemegamenu collapse  "><ul id="icemegamenu" class="meganizr mzr-slide mzr-responsive"><li id="iceMenu_100001" class="iceMenuLiLevel_1 active"><a href="http://jazzthetik.de/" class="icemega_active iceMenuTitle"><span class="icemega_title">Home</span><span class="icemega_desc">Startseite</span></a></li><li id="iceMenu_100026" class="iceMenuLiLevel_1"><a href="/termine" class=" iceMenuTitle"><span class="icemega_title">Aktuelle Termine</span><span class="icemega_desc">Clubs, Festivals, Radio-TV</span></a></li><li id="iceMenu_13" class="iceMenuLiLevel_1"><a href="/abo" class=" iceMenuTitle"><span class="icemega_title">Premiumabo</span><span class="icemega_desc">mit CD Ihrer Wahl</span></a></li><li id="iceMenu_12" class="iceMenuLiLevel_1"><a href="/probeheft" class=" iceMenuTitle"><span class="icemega_title">Probeheft</span><span class="icemega_desc">kostenlos Testen</span></a></li><li id="iceMenu_14" class="iceMenuLiLevel_1 mzr-drop parent"><a class=" iceMenuTitle"><span class="icemega_title">Mediadaten</span><span class="icemega_desc">Print und Onlinewerbung</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_100237" class="iceMenuLiLevel_2"><a href="/mediadaten/mediadaten-printausgabe" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Mediadaten Deutsch</span></a></li><li id="iceMenu_100238" class="iceMenuLiLevel_2"><a href="/mediadaten/mediadaten-online-jazzthetik-de" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Mediarates English</span></a></li></ul></div></li></ul></li><li id="iceMenu_25" class="iceMenuLiLevel_1 mzr-drop parent"><a class=" iceMenuTitle"><span class="icemega_title">Archiv</span><span class="icemega_desc">zum Stöbern</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_100104" class="iceMenuLiLevel_2"><a href="/archiv/jazzthetik-inhaltsverzeichnisse" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">JAZZTHETIK Inhaltsverzeichnisse</span></a></li><li id="iceMenu_100241" class="iceMenuLiLevel_2"><a href="/archiv/onlinearchiv" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">JAZZTHETIK Onlinearchiv</span></a></li><li id="iceMenu_100243" class="iceMenuLiLevel_2"><a href="/archiv/onlinearchiv-festivals" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">JAZZTHETIK Festivals</span></a></li></ul></div></li></ul></li><li id="iceMenu_100070" class="iceMenuLiLevel_1 mzr-drop parent"><a class=" iceMenuTitle"><span class="icemega_title">Jazz Links</span><span class="icemega_desc">Jazz Charts und Links</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_100105" class="iceMenuLiLevel_2"><a href="/jazz-links/european-jazz-charts" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">European Jazz Charts</span></a></li><li id="iceMenu_100242" class="iceMenuLiLevel_2"><a href="/jazz-links/jazz-links-2" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Linkempfehlungen</span></a></li></ul></div></li></ul></li></ul></div></div>


<script type="text/javascript">
	jQuery(document).ready(function(){
		var browser_width1 = jQuery(window).width();
		jQuery("#icemegamenu").find(".icesubMenu").each(function(index){
			var offset1 = jQuery(this).offset();
			var xwidth1 = offset1.left + jQuery(this).width();
			if(xwidth1 >= browser_width1){
				jQuery(this).addClass("ice_righttoleft");
			}
		});
		
	})
	jQuery(window).resize(function() {
		var browser_width = jQuery(window).width();
		jQuery("#icemegamenu").find(".icesubMenu").removeClass("ice_righttoleft");
		jQuery("#icemegamenu").find(".icesubMenu").each(function(index){
			var offset = jQuery(this).offset();
			var xwidth = offset.left + jQuery(this).width();
			
			if(xwidth >= browser_width){
				jQuery(this).addClass("ice_righttoleft");
			}
		});
	});
</script>
            </div>
              
            
            
            
                            <div id="iceslideshow" >
                    
<div id="iceslideshow114" class="iceslideshow carousel slide Slide Next carousel-fade mootools-noconflict">
       
	<div id="ice_slideshow_preload114" class="ice_preload">
    	
         <div id="movingBallG">
			<div class="movingBallLineG">
			</div>
            <div id="movingBallG_1" class="movingBallG">
            </div>
		</div>
    
    </div>
    
	<ol class="carousel-indicators">
    	        <li data-target="#iceslideshow114" data-slide-to="0" class="active"></li>
               <li data-target="#iceslideshow114" data-slide-to="1" class=""></li>
               <li data-target="#iceslideshow114" data-slide-to="2" class=""></li>
               <li data-target="#iceslideshow114" data-slide-to="3" class=""></li>
               <li data-target="#iceslideshow114" data-slide-to="4" class=""></li>
       	</ol>
            
            
            
	<div class="carousel-inner">
	
		        <div class="item active">
   
			<img src="/images/iceslideshow/image5.jpg" title="Klaus Doldingers Passport" alt="Klaus Doldingers Passport" width="1170px" height="415px" />					
			       			
                        
        </div>
                <div class="item ">
   
			<img src="/images/iceslideshow/image4.jpg" title="Live: Internationales Jazzfestival Saalfelden" alt="Live: Internationales Jazzfestival Saalfelden" width="1170px" height="415px" />					
			       			
                        
        </div>
                <div class="item ">
   
			<img src="/images/iceslideshow/image3.jpg" title="Sommerton Festival" alt="Sommerton Festival" width="1170px" height="415px" />					
			       			
                        
        </div>
                <div class="item ">
   
			<img src="/images/iceslideshow/image1.jpg" title="Anke Helfrich - Eine Widmung an das Leben" alt="Anke Helfrich - Eine Widmung an das Leben" width="1170px" height="415px" />					
			       			
                        
        </div>
                <div class="item ">
   
			<img src="/images/iceslideshow/image2.jpg" title="Kaleidoscope String Quartet  - Freiheit für den Blick – weg mit den Noten!" alt="Kaleidoscope String Quartet  - Freiheit für den Blick – weg mit den Noten!" width="1170px" height="415px" />					
			       			
                        
        </div>
                            
	</div><!-- .carousel-inner -->
        
        
		<div class="iceslideshow_arrow">
          <a class="carousel-control left" href="#iceslideshow114" data-slide="prev">&lsaquo;</a>
          <a class="carousel-control right" href="#iceslideshow114" data-slide="next">&rsaquo;</a>
    </div>
            
        
</div>

<script type="text/javascript">
	jQuery(window).load (function () { 
	  jQuery('#ice_slideshow_preload114').removeClass('ice_preload')
	});
</script>


        


<script type="text/javascript">
	
if (typeof jQuery != 'undefined') { 
	(function($) { 
		$(document).ready(function(){
			$('.carousel').each(function(index, element) {
			$(this)[index].slide = null;
			});
		});
	})(jQuery);
}

 jQuery(document).ready(function(){
			jQuery('#iceslideshow114').carousel(

						{ interval: 6000, pause:"hover" }
			
						
						
			
			);
		  });
</script>


                </div>
                        
             
            <div id="promo" class="row" >
                         
       <div class="moduletable span12">
        
			        	
             <div class="moduletable_content clearfix">
			 <div class="bannergroup">


</div>
             </div>
                
		</div>
	
            </div>
                        
        </div>
    
    </header>
    
	
    <!-- content -->
    <section id="content">
    
    	<div class="container">

          
            <div class="row">
            
                <!-- Middle Col -->
                <div id="middlecol" class="span9">
                
                    <div class="inside">
                                               
                        <div id="system-message-container">
	</div>

                    
                        <div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				JAZZTHETIK - Der dreißigste Geburtstag			</h2>
									</div>
					
	
	
				
						<div itemprop="articleBody">
		
<p><img src="/images/stories/images/J04_gold.jpg" alt="J04 gold" style="margin: 8px; float: left;" width="105" height="150" />Von Hans-J&uuml;rgen Linke<span style="margin: 8px; float: right;" class="wf_caption"><img src="/images/stories/pics17/30jahr_2.jpg" alt="30jahr 2" style="margin: auto;" width="376" height="500" /><span style="max-width: 376px; text-align: center; display: block;">30 Jahre JAZZTHETIK</span></span><br /><br />JAZZTHETIK wird 30, vielleicht gerade in diesem Augenblick. Das Gr&uuml;ndungsdatum im Jahr 1987 erstreckt sich &uuml;ber eine gewisse Zeitspanne zwischen der 0-Nummer und der Nummer 1 im Fr&uuml;hjahr. Es gibt nicht unbedingt einen pr&auml;zisen Geburtstag. Sei&rsquo;s drum. <br />F&uuml;r eine Zeitschrift sind 30 Jahre ein beachtliches Alter. In menschlichen Biografien galt das drei&szlig;igste Jahr fr&uuml;her als eine Art obligatorisches Reife-Alter. Mit 30 sollte man es geschafft haben, halbwegs erwachsen zu sein. Das hat sich ein bisschen ver&auml;ndert. Erwachsen zu sein, ist kein unbedingt erstrebenswerter Zustand mehr. Mittlerweile gibt es Menschen, die Ende der Achtziger schon 30 Jahre alt waren und immer noch nicht erwachsen sind. Einige von ihnen arbeiten wom&ouml;glich f&uuml;r und in Zeitschriften-Redaktionen. K&ouml;nnen Zeitschriften erwachsen werden? Wahrscheinlich nicht. <br /> <br />JAZZTHETIK entstand in M&uuml;nster, wo sie heute noch ans&auml;ssig ist. Es h&auml;tte auch in irgendeiner anderen Stadt geschehen k&ouml;nnen, im damals an allen Ecken und Enden kulturell hoch subventionierten Berlin vielleicht oder in K&ouml;ln, wo die Jazz-Szene von allen St&auml;dten am allerlebendigsten war, oder in Frankfurt am Main, das sich in der Rolle einer ehemaligen deutschen Jazzhauptstadt sah. Aber vielleicht waren K&ouml;lner, Berliner und Frankfurter in den achtziger Jahren zu sehr mit anderen Dingen besch&auml;ftigt. So war M&uuml;nster die Stadt, in der sich die erforderlichen Quanten an Energie und Initiative f&uuml;r so ein Projekt zusammenfanden.<br /> <br />Die achtziger Jahre m&uuml;ssen eine wunderbare Zeit gewesen sein. Aus heutiger Perspektive lagen sie noch tief im Zeitalter des Analogen. Anfangs war Hobby-Pianist Helmut Schmidt noch Bundeskanzler. Musik h&ouml;rte man in Konzerten, aus dem Radio, von Schallplatten und Musikcassetten. Die &Auml;ra der CD begann Ende 1982, etwa gleichzeitig mit der Kanzlerschaft Helmut Kohls. Von Datenstr&ouml;men zum Musikh&ouml;ren ahnte in den achtziger Jahren noch niemand etwas. In den USA &uuml;brigens folgte auf Jimmy Carter f&uuml;r zwei Amtsperioden Ronald Reagan. Mancher hielt das damals f&uuml;r einen schrecklichen Betriebsunfall der Demokratie. Da kennen wir heute ganz andere Betriebsunf&auml;lle. <br /> <br />Trotzdem bl&uuml;hten und gediehen in den achtziger Jahren die K&uuml;nste im Lande, und dem deutschen Jazz ging es so gut wie nie zuvor und danach. Der Jazz hatte sich konsolidiert, wurde an Musikschulen und Hochschulen zum Lehrfach, und sein Publikum war pl&ouml;tzlich vergleichsweise gro&szlig;. In den &uuml;berregional vertriebenen bundesdeutschen Tageszeitungen hatten sich Feuilletons entwickelt, in denen seri&ouml;se Jazzkritik und bald auch Popkritik einen un&uuml;bersehbaren Stellenwert hatten. Das weckte Appetit auf mehr. Die Autorinnen und Autoren der JAZZTHETIK waren von Anfang an vor allem Leserinnen und Leser mit unbefriedigtem Lese-Appetit; das hatten sie mit ihrem Publikum gemeinsam. <br /> <br />Die Achtziger waren also eine Zeit tiefgreifender Ver&auml;nderungen. Der Jazz zog, wie Stuart Nicholson schrieb, aus den Vereinigten Staaten nach Europa um, und eine Zeit lang sah es aus, als k&ouml;nnte er in Deutschland seine wichtigsten Musiker ern&auml;hren und professionellen Autoren auch au&szlig;erhalb der &ouml;ffentlich-rechtlichen Rundfunkanstalten gen&uuml;gend Anl&auml;sse zum klugen &ouml;ffentlichen Nachdenken liefern. Ein bisschen Optimismus geh&ouml;rte immer schon dazu.<br /> <br />Die Musik sa&szlig; von Anfang an im selben Boot wie ihre Kritik. Sie trafen sich dort mit all den anderen, die einem Jazz-Magazin Sinn, Existenz und schlie&szlig;lich sogar drei&szlig;igste Geburtstage erm&ouml;glichten: verehrungsw&uuml;rdige Leserinnen, Leser und nicht zu vergessen &ndash; Inserenten. Das Boot der deutschen Jazzpresse ist, nautisch gesprochen, nach wie vor eine Nussschale in rauer See. Es war nie ein stolzer Viermaster und schon gar kein luxuri&ouml;ses Kreuzfahrtschiff. Alle, die an Bord gegangen und geblieben sind, sind hier etwas enger zusammenger&uuml;ckt, als das in anderen &Ouml;ffentlichkeiten &uuml;blich ist. Die Besatzung ist ein Haufen freundlicher Freibeuter, die sich mit geringer Beute zufriedengeben, die ihre Handgriffe kennen und jederzeit zu Meutereien bereit sind. Die Passagiere schnuppern gern frischen Wind, passen genau auf und sind neugierig, was als N&auml;chstes hinter dem Horizont auftauchen wird. Improvisierte Musik ist nun mal eine Kunst, die stets mit dem Horizont befasst ist, den sie testet und &uuml;ber den sie hinauswill. <br /> <br />Aber 30, Leute, das ist doch kein Alter. Sondern zun&auml;chst mal vor allem ein Grund, sich zu begl&uuml;ckw&uuml;nschen. Und ein Grund, all denen ganz heftig zu danken, die dazugekommen und dabeigeblieben sind.</p>	</div>

	
									</div>

                    
                    </div>
                
                </div><!-- / Middle Col  -->
                    
                 
                <!-- sidebar -->
                <div id="sidebar" class="span3 sidebar_right" >
                    <div class="inside">    
                        		
		<div class="sidebar_module sidebar_module_">
        	
			                       
                                        
                    <h3 class="sidebar_module_heading">JAZZTHETIK Titel</h3>
                    
                                         
                			
                <div class="sidebar_module_content"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/25"
							title="Titelbild März + April 2017">
							<img class="icedemo_banner"
								src="http://jazzthetik.de/images/stories/images/titel0317.jpg"
								alt="JAZZTHETIK TITELBILD"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
		
          </div>
	
    		
		<div class="sidebar_module sidebar_module_">
        	
			                       
                                        
                    <h3 class="sidebar_module_heading">Anzeige</h3>
                    
                                         
                			
                <div class="sidebar_module_content"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/40" target="_blank"
							title="Extratour">
							<img class="icedemo_banner"
								src="http://jazzthetik.de/images/banners/JT120_600.PNG"
								alt="Extratour"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
		
          </div>
	
    		
		<div class="sidebar_module sidebar_module_">
        	
			                       
                                        
                    <h3 class="sidebar_module_heading">Anzeige</h3>
                    
                                         
                			
                <div class="sidebar_module_content"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/30" target="_blank"
							title="Jazzprojekt">
							<img class="icedemo_banner"
								src="http://jazzthetik.de/images/stories/banner/jazzprojektJazzthetikBanner205x290px.jpg"
								alt="Jazzproject"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
		
          </div>
	
    		
		<div class="sidebar_module sidebar_module_">
        	
			                       
                                        
                    <h3 class="sidebar_module_heading">JAZZTHETIK Ticketshop</h3>
                    
                                         
                			
                <div class="sidebar_module_content"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/23" target="_blank"
							title="JAZZTHETIK Ticketshop">
							<img class="icedemo_banner"
								src="http://jazzthetik.de/images/banners/jazzthetik_ticketshop2.jpg"
								alt="JAZZTHETIK Ticketshop"
								width ="205"								height ="290"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
		
          </div>
	
    		
		<div class="sidebar_module sidebar_module_">
        	
			     			
                <div class="sidebar_module_content">

<div class="custom"  >
	<p>
				<div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=482716238406590";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
				<div class="fb-like-box" data-href="http://www.facebook.com/jazzthetik" data-width="320" data-height="260" data-show-faces="true" data-stream="false" data-header="true"></div>
				 &nbsp;</p></div>
</div>
		
          </div>
	
    
                    </div>
                </div><!-- /sidebar -->
                 
                               
            </div>
              
			
    	</div>
            
    </section><!-- /content  --> 
  
      
	<footer id="footer" >
    
    	<div class="container">
		
			            <div class="row" >
                         
       <div class="moduletable span12">
        
			        	
             <div class="moduletable_content clearfix">
			 

<div class="custom"  >
	<p><img style="float: left;" alt="JAZZTHETIK ist das Magazin f&uuml;r Jazz und Anderes" src="/images/stories/images/footer.gif" height="27" width="129" /></p>
<p><br /><br /></p></div>
             </div>
                
		</div>
	
            </div>
                        
             
            
        
            <div id="copyright">
                <p class="copytext">
                    &copy; 2017 JAZZTHETIK 
                </p>          
                
            </div>
            
			          
<!-- social -->
<div id="social_icons">
 
    <ul>
         
        <li class="social_facebook">
        <a target="_blank" rel="tooltip" data-placement="top" title="" data-original-title="Like on Facebook" href="http://www.facebook.com/jazzthetik"><span>Facebook</span></a>			
        </li>				
        	
    
                 
                 
                 
             
                
    </ul>

</div><!-- social -->
                  
            
        </div>
        
	</footer>   
  
	    <div id="gotop" class="">
        <a href="#" class="scrollup">Go Top</a>
    </div>
      
 

</body>
</html>
