<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">
<head>

    <meta name="viewport" content="width=device-width, initial-scale=1.0">

<base href="http://jazzthetik.de/archiv/onlinearchiv/19-tonspuren/1232-tonspuren-juli-august-2017" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="jazz, blues, moderne musik, avantgarde, world, hörbucher, cd rezensionen, aktuelle Veranstaltungstermine, Radio-und TV Termine, Festivals, Workshops" />
	<meta name="description" content="JAZZTHETIK - Das Magazin für Jazz und Anderes, Jazzthetik bringt 2-monatlich Interviews, Stories, Rezensionen und jazziges aus allen Musikrichtungen. Ferner aktuelle Termine, Festivals, CD- und DVD Tipps sowie Hörbuch Empfehlungen. " />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Tonspuren Juli + August 2017</title>
	<link href="/templates/it_blackwhite2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://jazzthetik.de/component/search/?Itemid=100241&amp;catid=19&amp;id=1232&amp;format=opensearch" rel="search" title="Suchen JAZZTHETIK" type="application/opensearchdescription+xml" />
	<link href="/plugins/system/iceshortcodes/assets/iceshortcodes.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/iceshortcodes/assets/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/iceshortcodes/assets/bootstrap/css/bootstrap-responsive.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/bootstrap-custom.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/animations.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/themes/fbnavy.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/cache/2589314f11676e5813c63a37ff253166-131.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_pwebbox/css/ie8.css" rel="stylesheet" type="text/css" />
	<link href="http://jazzthetik.de/modules/mod_icemegamenu/themes/default/css/default_icemegamenu.css" rel="stylesheet" type="text/css" />
	<link href="http://jazzthetik.de/modules/mod_icemegamenu/themes/default/css/default_icemegamenu-reponsive.css" rel="stylesheet" type="text/css" />
	<link href="http://jazzthetik.de/plugins/system/fmalertcookies/assets/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="http://jazzthetik.de/plugins/system/fmalertcookies/assets/css/custom.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.pwebbox-facebook-pageplugin-container, .pwebbox-facebook-pageplugin-container-in, .pwebbox-facebook-pageplugin-container-in .fb-page {max-width: 100%;}
                     #pwebbox_facebook_pageplugin_131 {width: 280px;}
                     .pwebbox-facebook-pageplugin-container .fb_iframe_widget, .pwebbox-facebook-pageplugin-container .fb_iframe_widget span, .pwebbox-facebook-pageplugin-container .fb_iframe_widget span iframe[style] {width: 100% !important; min-width: 180px}
                     .pwebbox-facebook-pageplugin-pretext {margin-bottom:5px;}div.mod_search101 input[type="search"]{ width:auto; }
	</style>
	<script src="/plugins/system/iceshortcodes/assets/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?8c47ebe8ab202f7910218cd4366ced3c" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?8c47ebe8ab202f7910218cd4366ced3c" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?8c47ebe8ab202f7910218cd4366ced3c" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?8c47ebe8ab202f7910218cd4366ced3c" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?8c47ebe8ab202f7910218cd4366ced3c" type="text/javascript"></script>
	<script src="/templates/it_blackwhite2/js/template.js" type="text/javascript"></script>
	<script src="/media/mod_pwebbox/js/jquery.pwebbox.min.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js?8c47ebe8ab202f7910218cd4366ced3c" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
    jQuery(document).ready(function(){ 
			
			 jQuery(window).scroll(function(){
				if ( jQuery(this).scrollTop() > 1000) {
					 jQuery('#gotop').addClass('gotop_active');
				} else {
					 jQuery('#gotop').removeClass('gotop_active');
				}
			}); 
			
			jQuery('.scrollup').click(function(){
				jQuery("html, body").animate({ scrollTop: 0 }, 600);
				return false;
			});
			
		});
jQuery(document).ready(function($){$("#pwebbox131").on("onOpen",function(e){FB.XFBML.parse(document.getElementById("pwebbox_facebook_pageplugin_131"));if(typeof ga!='undefined')ga('send','trackSocial','facebook','visit')})});(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=497672883745150&version=v2.9";fjs.parentNode.insertBefore(js,fjs);}(document,"script","facebook-jssdk"));
	</script>


	
<link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" >

<link rel="stylesheet" type="text/css" href="/templates/it_blackwhite2/less/style.css" />

<link rel="stylesheet" type="text/css" href="/templates/it_blackwhite2/less/responsive.css" />

<link rel="stylesheet" type="text/css" href="/templates/it_blackwhite2/css/custom.css" />

<style type="text/css" media="screen">

	

 
ul.breadcrumb {
	border-bottom: 1px dashed #ccc;
	padding-bottom: 15px;
	margin-bottom: -12px;}


/* Custom CSS code through template paramters */

</style>


<!-- Google Fonts -->
<link href='http://fonts.googleapis.com/css?family=Quicksand|Open+Sans|Coming+Soon' rel='stylesheet' type='text/css' />

<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" href="/templates/it_blackwhite2/css/ie8.css" />
<script src="/templates/it_blackwhite2/js/respond.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
    <script src="/media/jui/js/html5.js"></script>
<![endif]-->


<!--[if !IE]><!-->
<script>  
if(Function('/*@cc_on return document.documentMode===10@*/')()){
    document.documentElement.className+=' ie10';
}
</script>
<!--<![endif]-->  

<style type="text/css">

/* IE10 hacks. add .ie10 before */
.ie10 #gotop .scrollup {
	right:40px;}

</style>




   

<!-- BEGIN Advanced Google Analytics - http://deconf.com/advanced-google-analytics-joomla/ -->


<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-7332334-1'], ['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- END Advanced Google Analytics -->


</head>

<body class=""><!--googleoff: all--><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:1;text-align:center; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:100%;background-color: #ffffff;border: 0px solid #eeeeee;"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:10px;color: #666666"><div class="cadre_texte "><p><strong>Diese Website verwendet Cookies, um ihre Dienste bereitzustellen.</strong> Durch die Nutzung dieser Website erklären Sie sich damit einverstanden, dass sie Cookies verwendet.</p></div><div class="cadre_bouton "><div class=" col-md-6 col-sm-6 btn_close" style="margin:0;text-align:center"><button onclick="CloseCadreAlertCookie();" style="color:#eeeeee" class="btn btn-warning  popup-modal-dismiss">OK</button></div><div class=" col-md-6 col-sm-6 btn_readmore" style="margin:0;text-align:center"><a style="color:#eeeeee" class="btn btn-inverse  read_more" href="/cookies">weitere Informationen</a></div></div></div></div></div><!--googleon: all--><script type="text/javascript">/*<![CDATA[*/var name = "fmalertcookies" + "=";var ca = document.cookie.split(";");var acceptCookie = false;for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)==" ") c = c.substring(1);if (c.indexOf(name) == 0){ acceptCookie = true; document.getElementById("cadre_alert_cookies").style.display="none";}}var d = new Date();d.setTime(d.getTime() + (30*(24*60*60*1000)));var expires_cookie = "expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none'; document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}/*]]>*/</script>   

    <header id="header">
        
        <div class="container">
            
                        <div id="logo">	
                <a href="/"><img class="logo" src="http://jazzthetik.de/images/stories/images/logo.gif" alt="JAZZTHETIK" /></a> 	
            </div>
             
            
                        <div id="language">	
               <div class="bannergroup">


</div>

            </div> 
             
            
                         <div id="topmenu">
              <ul class="nav menu">
<li class="item-100024"><a href="/kontakte" >Kontakt</a></li><li class="item-100025"><a href="/impressumm" >Impressum</a></li><li class="item-100097"><a href="/wir-ueber-uns" >Wir über uns</a></li></ul>

            </div>
                    
           
                         <div id="search">
                <div class="search mod_search101">
	<form action="/archiv/onlinearchiv" method="post" class="form-inline">
		<label for="mod-search-searchword101" class="element-invisible">Suchen ...</label> <input name="searchword" id="mod-search-searchword101" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Suchen" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="100241" />
	</form>
</div>

            </div>
                
       
                        <div id="mainmenu">
                <div class="icemegamenu"><div class="ice-megamenu-toggle"><a data-toggle="collapse" data-target=".nav-collapse">Menu</a></div><div class="nav-collapse icemegamenu collapse  "><ul id="icemegamenu" class="meganizr mzr-slide mzr-responsive"><li id="iceMenu_100001" class="iceMenuLiLevel_1"><a href="http://jazzthetik.de/" class=" iceMenuTitle"><span class="icemega_title">Home</span><span class="icemega_desc">Startseite</span></a></li><li id="iceMenu_100026" class="iceMenuLiLevel_1"><a href="/termine" class=" iceMenuTitle"><span class="icemega_title">Aktuelle Termine</span><span class="icemega_desc">Clubs, Festivals, Radio-TV</span></a></li><li id="iceMenu_13" class="iceMenuLiLevel_1"><a href="/abo" class=" iceMenuTitle"><span class="icemega_title">Premiumabo</span><span class="icemega_desc">mit CD Ihrer Wahl</span></a></li><li id="iceMenu_12" class="iceMenuLiLevel_1"><a href="/probeheft" class=" iceMenuTitle"><span class="icemega_title">Probeheft</span><span class="icemega_desc">kostenlos testen</span></a></li><li id="iceMenu_14" class="iceMenuLiLevel_1 mzr-drop parent"><a class=" iceMenuTitle"><span class="icemega_title">Mediadaten</span><span class="icemega_desc">Print und Onlinewerbung</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_100237" class="iceMenuLiLevel_2"><a href="/mediadaten/mediadaten-printausgabe" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Mediadaten Deutsch</span></a></li><li id="iceMenu_100238" class="iceMenuLiLevel_2"><a href="/mediadaten/mediadaten-online-jazzthetik-de" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Mediarates English</span></a></li></ul></div></li></ul></li><li id="iceMenu_25" class="iceMenuLiLevel_1 mzr-drop parent active"><a class="icemega_active iceMenuTitle"><span class="icemega_title">Archiv</span><span class="icemega_desc">zum Stöbern</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_100104" class="iceMenuLiLevel_2"><a href="/archiv/jazzthetik-inhaltsverzeichnisse" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">JAZZTHETIK Inhaltsverzeichnisse</span></a></li><li id="iceMenu_100241" class="iceMenuLiLevel_2 active"><a href="/archiv/onlinearchiv" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">JAZZTHETIK Onlinearchiv</span></a></li><li id="iceMenu_100243" class="iceMenuLiLevel_2"><a href="/archiv/onlinearchiv-festivals" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">JAZZTHETIK Festivals</span></a></li></ul></div></li></ul></li><li id="iceMenu_100070" class="iceMenuLiLevel_1 mzr-drop parent"><a class=" iceMenuTitle"><span class="icemega_title">Jazz Links</span><span class="icemega_desc">Jazz Charts und Links</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_100105" class="iceMenuLiLevel_2"><a href="/jazz-links/european-jazz-charts" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">European Jazz Charts</span></a></li><li id="iceMenu_100242" class="iceMenuLiLevel_2"><a href="/jazz-links/jazz-links-2" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Linkempfehlungen</span></a></li></ul></div></li></ul></li></ul></div></div>


<script type="text/javascript">
	jQuery(document).ready(function(){
		var browser_width1 = jQuery(window).width();
		jQuery("#icemegamenu").find(".icesubMenu").each(function(index){
			var offset1 = jQuery(this).offset();
			var xwidth1 = offset1.left + jQuery(this).width();
			if(xwidth1 >= browser_width1){
				jQuery(this).addClass("ice_righttoleft");
			}
		});
		
	})
	jQuery(window).resize(function() {
		var browser_width = jQuery(window).width();
		jQuery("#icemegamenu").find(".icesubMenu").removeClass("ice_righttoleft");
		jQuery("#icemegamenu").find(".icesubMenu").each(function(index){
			var offset = jQuery(this).offset();
			var xwidth = offset.left + jQuery(this).width();
			
			if(xwidth >= browser_width){
				jQuery(this).addClass("ice_righttoleft");
			}
		});
	});
</script>
            </div>
              
            
            
            
                        
             
            <div id="promo" class="row" >
                         
       <div class="moduletable span6">
        
			        	
             <div class="moduletable_content clearfix">
			 <div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/42" target="_blank"
							title="Bellevue Audio">
							<img class="icedemo_banner"
								src="http://jazzthetik.de/images/banners/Cyrus_728x90px.jpg"
								alt="Bellevue Audio"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
             </div>
                
		</div>
	         
       <div class="moduletable span6">
        
			        	
             <div class="moduletable_content clearfix">
			 <div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/46" target="_blank"
							title="Neckarganga">
							<img class="icedemo_banner"
								src="http://jazzthetik.de/images/banners/neckarganga.jpg"
								alt="Anzeige"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
             </div>
                
		</div>
	
            </div>
                        
        </div>
    
    </header>
    
	
    <!-- content -->
    <section id="content">
    
    	<div class="container">

          
            <div class="row">
            
                <!-- Middle Col -->
                <div id="middlecol" class="span9">
                
                    <div class="inside">
                                               
                        <div id="system-message-container">
	</div>

                    
                        <div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Tonspuren Juli + August 2017			</h2>
									</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Details							</dt>

			
			
										<dd class="category-name">
													Kategorie: <span itemprop="genre">Tonspuren</span>							</dd>			
			
			
		
												<dd class="create">
					<span class="icon-calendar" aria-hidden="true"></span>
					<time datetime="2017-06-29T09:24:33+00:00" itemprop="dateCreated">
						Erstellt: 29. Juni 2017					</time>
			</dd>			
			
						</dl>
	
	
		
							<div itemprop="articleBody">
		<p><img src="/images/stories/images/J03_green.jpg" alt="J03 green" style="margin: 8px; float: left;" height="80" width="80" />In jeder Ausgabe der JAZZTHETIK werden die aktuellen CD und DVD Neuerscheinungen aus Jazz, Weltmusik, Elektronik, Blues, u.v.m. vorgestellt. Neben den Einzelvorstellungen gibt es auch Kolumnen zu speziellen Themen. Hier finden Sie 3 ausgew&auml;hlte Rezensionen zum Probelesen!</p>
 
<p><b><br /><br /><br />Hendrika Entzian Quartet<img src="/images/stories/tonspuren_img/entzian.jpg" alt="entzian" style="margin: 8px; float: right;" height="200" width="225" /></b><br /><b><i>Pivot</i></b><br />Traumton / Indigo<br />****<br />Hendrika Entzian ist Kontrabassistin und Komponistin &ndash; und vor allem Bandleaderin. Ihr neues Album <i>Pivot</i> geht als logische Konsequenz aus solchen Kompetenzen hervor: Da spielt eine organische Band, in der es keine &bdquo;Leader&ldquo; und &bdquo;Sidemen&ldquo; mehr gibt, weil hier alles organisch und logisch zusammenw&auml;chst, letztlich zu einem Instrument wird. Das geht nur, weil die Ingredienzien stimmen, also Musiker mit bestem K&ouml;nnen auf gemeinsamer Augenh&ouml;he agieren. Als da w&auml;ren: Ein eloquenter, klanglich sensibler, zwischen Ekstase und Eleganz vermittelnder Saxspieler Matthew Halpin. Pianist Simon Seidl als harmonischer Raumgeber und reaktionsschneller Weggef&auml;hrte, und der zurzeit ausgesprochen gefragte, hier flexibel alle R&auml;ume mit seinen Ideen und leichtf&uuml;&szlig;igen Impulsen ausf&uuml;llender Schlagzeuger Fabian Arends. Die K&ouml;lner Bandleaderin selbst ist mit ihrem Tieft&ouml;ner immer mittendrin, was alles zusammenh&auml;lt &ndash; um damit vor allem einem zeitlos-klassischen Jazzidiom zu huldigen! Man mag an die &bdquo;ewigen&ldquo; Bands der 60er Jahre denken, assoziiert manchen thematischen Einfall zum Beispiel mit Wayne Shorter, aber erkennt auch ganz viel pers&ouml;nliche Note bei allen Beteiligten, sich hier in einem klassischen Vokabular frei zu bewegen. Damit wird keine Jazzgeschichte weitergeschrieben, weswegen man sich durchaus manchmal mehr Alleinstellungsmerkmale w&uuml;nscht. Aber alles lebt dennoch sehr unmittelbar aus dem Moment heraus. Und eben das zaubert viel Atmosph&auml;re, entr&uuml;ckt und l&auml;sst staunen, wie diese junge K&ouml;lner Band an Detailreichtum geradezu &uuml;berbordet.<br /><i>Stefan Pieper</i><br /><br /><b><br />Oliwood<img src="/images/stories/tonspuren_img/ollywood.jpg" alt="ollywood" style="margin: 8px; float: right;" height="200" width="223" /></b><br /><b><i>Euphor</i></b><b><i>&iuml;</i><i>a</i></b><br />Yellowbird / Soulfood<br />*****<br />Der Berliner Schlagzeuger Oliver Steidle (Das rosa Rauschen, Klima Kalima, etc.) ist ein Erz&auml;hler. Er will mit seiner Musik etwas mitteilen, ein Wohlf&uuml;hl-Ding-De-Ding ist jedenfalls nicht seine Sache. Wenn er mit dem Gitarristen Olaf Rupp und Bassist Jan Roder als Die Dicken Finger spielt, kommt schon mal Peter Br&ouml;tzmann als Gast dazu. Da liegt es nahe, dass Steidles neues Projekt Oliwood hei&szlig;t &ndash; hier wird in 3D (mindestens) gefilmt: Da ist Steidle selbst, der neben dem Schlagzeug auch einen ganzen Konzertfl&uuml;gel aus seinem Sequencer holen kann, Gitarrist Kalle Kalima und Frank Gratkowski, der mit seinem Altsaxofon in der Berliner Creative-Music-Szene heimisch geworden ist. Das Album kommt &ndash; ganz gro&szlig;es Kino &ndash; im Big-Lebowski-f&auml;higen Bowlingkugel-Design, im Inneren bedankt sich Steidle verbindlichst bei seinen H&ouml;rern f&uuml;r das Interesse an und den Erwerb seiner Musik. Dabei liegt ihm nichts ferner, als sich anzubiedern. Sein Respekt gegen&uuml;ber dem Publikum besteht eben in der Kompromisslosigkeit seiner Musik. Und damit &uuml;berzeugt das Trio auch, ob in den intensiven Gruppenimprovisationen der &bdquo;Octave Medleys&ldquo; oder im afrobeatigen &bdquo;Der diebische Elst&ldquo; im 11-min&uuml;tigen Extended-Dancefloor-Mix. Kalima und Gratkowski zeigen sich in &bdquo;Sissy Melting Snow&ldquo; einmal mehr als vollmundig hymnische Klangpriester &ndash; Steidle z&auml;hlt mit den Fellen und Becken seines Drumkits genauso dazu wie als virtuoser Meister seines live-elektronischen Zubeh&ouml;rs. Was sich hier etwas anstrengend liest, erzeugt im H&ouml;ren eben jenen Zustand, der dem Album auch den Namen gibt: <i>Euphor</i><i>&iuml;</i><i>a</i>.<br /><i>Tobias Richtsteig</i><br /><br /><b><br />Christina Fuchs No Tango Quartet<img src="/images/stories/tonspuren_img/fuchs.jpg" alt="fuchs" style="margin: 8px; float: right;" height="200" width="226" /></b><br /><b><i>Eleven</i></b><br />Wismart / NRW<br />****<br />Wer beim Lesen des Albumtitels erbleicht, weil er glaubt, er habe was verpasst, dem sei versichert, dass es sich keineswegs um das elfte Album dieser Band handelt, sondern eher um das vierte. Das originell besetzte No Tango Quartet besteht aber seit elf Jahren &ndash; und zwar in unver&auml;ndertem Line-up &ndash;, und au&szlig;erdem spielt die Zahl Elf bei vielen der neuen Kompositionen eine Rolle. Die wiederum stammen nach wie vor ausschlie&szlig;lich aus der Feder der Bandleaderin und der Bassistin Ulla Oster. Die Saxofonistin und Klarinettistin Christina Fuchs hat sich von Bildern Paul Klees inspirieren lassen und verleiht so dem &bdquo;Schellenengel&ldquo; musikalische Fl&uuml;gel, w&auml;hrend &bdquo;Der Seilt&auml;nzer&ldquo; den Kampf zwischen Tango und Jazz austragen muss. Denn in starkem Widerspruch zum Bandnamen dr&auml;ngt sich der Tango zwar nicht immer in den Vordergrund, er lugt aber ab und zu um die Ecke &ndash; und zwar beileibe nicht nur durch die Beitr&auml;ge des Akkordeonisten Florian Stadler &ndash; und will immer wieder mal mitspielen. Dass die komplizierten und komplexen Taktarten mit ausgesuchter L&auml;ssigkeit und Selbstverst&auml;ndlichkeit daherkommen, ist bei einem Schlagzeuger von der Klasse Christoph Hillmanns Ehrensache. &bdquo;Miss Eleven&ldquo;, aus Osters Feder und inspiriert vom amerikanischen Pianisten Gerald Clayton, t&auml;nzelt und wiegt sich in stoischer Eleganz durch die schr&auml;gsten Kl&auml;nge und Metren. Das ganze Album wurde in brillanter Transparenz von Reinhard Kobialka aufgenommen und vom j&uuml;ngst verstorbenen Walter Quintus gemastert.<br /><i>Rolf Thomas</i></p>	</div>

	
									</div>

                    
                    </div>
                
                </div><!-- / Middle Col  -->
                    
                 
                <!-- sidebar -->
                <div id="sidebar" class="span3 sidebar_right" >
                    <div class="inside">    
                        		
		<div class="sidebar_module sidebar_module_">
        	
			                       
                                        
                    <h3 class="sidebar_module_heading">JAZZTHETIK Titel</h3>
                    
                                         
                			
                <div class="sidebar_module_content"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/25"
							title="Titelbild Juli + August 2017">
							<img class="icedemo_banner"
								src="http://jazzthetik.de/images/stories/images/titel0717.jpg"
								alt="JAZZTHETIK TITELBILD"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
		
          </div>
	
    		
		<div class="sidebar_module sidebar_module_">
        	
			                       
                                        
                    <h3 class="sidebar_module_heading">Anzeige</h3>
                    
                                         
                			
                <div class="sidebar_module_content"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/45" target="_blank"
							title="Bezau Beatz 2017">
							<img class="icedemo_banner"
								src="http://jazzthetik.de/images/banners/bezau_beatz_2017.jpg"
								alt="Anzeige"
								width ="160"								height ="600"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
		
          </div>
	
    		
		<div class="sidebar_module sidebar_module_">
        	
			                       
                                        
                    <h3 class="sidebar_module_heading">Anzeige</h3>
                    
                                         
                			
                <div class="sidebar_module_content"><div class="bannergroup">


</div>
</div>
		
          </div>
	
    		
		<div class="sidebar_module sidebar_module_">
        	
			                       
                                        
                    <h3 class="sidebar_module_heading">JAZZTHETIK auf Facebook</h3>
                    
                                         
                			
                <div class="sidebar_module_content"><!-- PWebBox -->

    
    <div id="pwebbox131" class="pwebbox  pweb-static pwebbox-plugin-facebook_page_plugin pweb-theme-fbnavy pweb-radius pweb-shadow" dir="ltr">

        
                
        <div id="pwebbox131_box" class="pwebbox-box pweb-static pwebbox-plugin-facebook_page_plugin pweb-theme-fbnavy pweb-radius pweb-shadow " dir="ltr">

            <div class="pwebbox-container-outset">
                <div id="pwebbox131_container" class="pwebbox-container">
                    <div class="pwebbox-container-inset">

                        
                        
                        
                        <div class="pwebbox-content" id="pwebbox131_content">
                                <!-- PWebBox Facebook Likebox plugin -->
<div class="pwebbox-facebook-pageplugin-container" style="width:280px; height: 220px;">
    <div id="pwebbox_facebook_pageplugin_131" class="pwebbox-facebook-pageplugin-container-in">
                <div class="pwebbox-facebook-pageplugin-content">
            <div id="fb-root"></div><fb:page id="pwebbox_fbpageplugin131_xfbml" href="/jazzthetik" width="280" height="220"></fb:page>        </div>
    </div>
</div>
    <script type="text/javascript">
        if(typeof window.fbAsyncInit=="function")window.fbAsyncInitPweb=window.fbAsyncInit;window.fbAsyncInit=function(){FB.Event.subscribe("edge.create",function(u){if(typeof ga!="undefined")ga("send","social","facebook","like",u)});FB.Event.subscribe("edge.remove",function(u){if(typeof ga!="undefined")ga("send","social","facebook","unlike",u)});if(typeof window.fbAsyncInitPweb=="function")window.fbAsyncInitPweb.apply(this,arguments)};    </script>
<!-- PWebBox Facebook Likebox plugin end -->
                        </div>                    

                    </div>
                    
                                    </div>
            </div>

        </div>
                
            </div>

<script type="text/javascript">
jQuery(document).ready(function($){pwebBox131=new pwebBox({id:131,theme:"fbnavy",layout:"static",position:"left",offsetPosition:"top",togglerNameClose:" CLOSE",closeOther:0})});</script>
<!-- PWebBox end -->
</div>
		
          </div>
	
    		
		<div class="sidebar_module sidebar_module_">
        	
			                       
                                        
                    <h3 class="sidebar_module_heading">JAZZTHETIK Ticketshop</h3>
                    
                                         
                			
                <div class="sidebar_module_content"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/23" target="_blank"
							title="JAZZTHETIK Ticketshop">
							<img class="icedemo_banner"
								src="http://jazzthetik.de/images/banners/jazzthetik_ticketshop2.jpg"
								alt="JAZZTHETIK Ticketshop"
								width ="205"								height ="290"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
		
          </div>
	
    
                    </div>
                </div><!-- /sidebar -->
                 
                               
            </div>
              
			
    	</div>
            
    </section><!-- /content  --> 
  
      
	<footer id="footer" >
    
    	<div class="container">
		
			            <div class="row" >
                         
       <div class="moduletable span12">
        
			        	
             <div class="moduletable_content clearfix">
			 

<div class="custom"  >
	<p><img style="float: left;" alt="JAZZTHETIK ist das Magazin f&uuml;r Jazz und Anderes" src="/images/stories/images/footer.gif" height="27" width="129" /></p>
<p><br /><br /></p></div>
             </div>
                
		</div>
	
            </div>
                        
             
            
        
            <div id="copyright">
                <p class="copytext">
                    &copy; 2017 JAZZTHETIK 
                </p>          
                
            </div>
            
			          
<!-- social -->
<div id="social_icons">
 
    <ul>
         
        <li class="social_facebook">
        <a target="_blank" rel="tooltip" data-placement="top" title="" data-original-title="Like on Facebook" href="http://www.facebook.com/jazzthetik"><span>Facebook</span></a>			
        </li>				
        	
    
                 
                 
                 
             
                
    </ul>

</div><!-- social -->
                  
            
        </div>
        
	</footer>   
  
	    <div id="gotop" class="">
        <a href="#" class="scrollup">Go Top</a>
    </div>
      
 

</body>
</html>
